Registro Italiano Alfa Romeo 155


Ciao

Se sei un nuovo utente, non esitare a registrarti!

E' totalmente gratuito, e ci vogliono solo pochi minuti per registrarti e avere l'accesso completo al mondo Alfa 155! (solo gli utenti registrati avranno il privilegio di vedere tutti gli argomenti del forum)

Se sei già un nostro utente, effettua il login per entrare

Problema audio-elettrico

Andare in basso

Problema audio-elettrico

Messaggio Da ssimista il Gio Nov 06, 2014 7:38 am

Salve,
ho avuto da poco in regalo un alfa 155 1.8 t.spark. Ho dei problemi con l impianto audio,ho solo una cassa funzionante(da premettere ho cambiato le casse). Ho controllato il cablaggio ma sembra che non ci siano problemi. Inoltre il tasto di apertura del bagagliaio posteriore non funziona. Eventuali soluzioni? vi ringrazio anticipatamente
avatar
ssimista
Nuovo iscrito
Nuovo iscrito

Messaggi : 4
Data d'iscrizione : 06.11.14

Torna in alto Andare in basso

Re: Problema audio-elettrico

Messaggio Da Uncle DeeZee il Dom Nov 09, 2014 12:13 am

casse nuove, e impianto ok......forse lo stereo?
per l'apertura posteriore prova a controllare il pulsantino stesso, che sicuramente è la cosa più semplice da verificare.

Quando hai un secondo però. passa nella sezione PRESENTAZIONI, per raccontarci qualcosa di te, e una discussone nel REGISTRO dedicata alla tua 155 Wink

_________________
Ciao Ospite! Benvenuto in Alfa155!

Leggi e rispetta il nostro Regolamento, farà di te un ospite gradito! Wink
Visita il nostro canale su YouTube!

Un caloroso benvenuto al nostro nuovo utente http://alfa155.forumattivo.com/u930

avatar
Uncle DeeZee
Admin
Admin

Età : 29
Località : Bracciano (Roma)
Messaggi : 2756
Data d'iscrizione : 03.10.09

http://www.alfa155.net

Torna in alto Andare in basso

Re: Problema audio-elettrico

Messaggio Da ssimista il Mar Nov 18, 2014 5:57 am

ok provero a cambiare autoradio allora:) ti terrò informato grazie mille Very Happy
avatar
ssimista
Nuovo iscrito
Nuovo iscrito

Messaggi : 4
Data d'iscrizione : 06.11.14

Torna in alto Andare in basso

Re: Problema audio-elettrico

Messaggio Da Alfablack il Mar Nov 18, 2014 10:04 pm

Per il tasto di apertura bagagliaio, prova a cercare sul manuale di officina: http://www.approdo.eu/index.php?pageid=blog&blogid=730
avatar
Alfablack
Frequentatore
Frequentatore

Messaggi : 28
Data d'iscrizione : 03.05.10

Torna in alto Andare in basso

Re: Problema audio-elettrico

Messaggio Da ssimista il Sab Nov 22, 2014 12:00 am

Ok grazie Smile. Comunque per quanto riguarda l impianto audio ho provato a cambiare sorgente ma il problema rimane. Cosa potrei fare?
avatar
ssimista
Nuovo iscrito
Nuovo iscrito

Messaggi : 4
Data d'iscrizione : 06.11.14

Torna in alto Andare in basso

Re: Problema audio-elettrico

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum